Servizio Supporto Tecnico Clienti

Per qualsiasi domanda riguardante un prodotto Microsoft:

  • Consultare la documentazione ed altro materiale stampato incluso nella confezione del prodotto.
  • Consultare la guida in linea.
  • Consultare i file Readme.htm presenti nei dischi del prodotto. Questi file contengono informazioni generali divenute disponibili dopo la stampa dei manuali.
  • Consultare le informazioni tecniche disponibili su Internet all'indirizzo http://www.microsoft.com/italy/support/

Se non si trova una soluzione, è possibile ricevere informazioni su come ottenere assistenza per i prodotti contattando la filiale Microsoft del proprio paese (per l'Italia chiamare il numero 0270 398 398).

Servizi di supporto Microsoft

I servizi di supporto Microsoft, ove disponibili, offrono un'ampia gamma di scelte e accesso ad un supporto tecnico completo e di alta qualità. Microsoft riconosce che le esigenze di supporto variano da utente a utente, per questo Microsoft consente di scegliere l'assistenza più adatta alle proprie necessità, con opzioni che vanno dai servizi accessibili via Internet a programmi di assistenza annuale.

I servizi di supporto Microsoft sono soggetti ai prezzi, termini e condizioni Microsoft validi in ogni paese al momento in cui un servizio viene usato e sono soggetti a cambiamenti senza preavviso.

Chiamare la filiale Microsoft

Prima di chiamare, accertarsi di avere a portata di mano la documentazione del prodotto e di trovarsi in prossimità del computer. Potrebbe inoltre essere necessario fornire le seguenti informazioni:

  • Il numero di versione del prodotto Microsoft utilizzato e il numero di serie, se disponibile.
  • Il tipo di hardware di cui si dispone, compreso l'hardware di rete, se esistente.
  • Il sistema operativo in uso.
  • Il contenuto esatto dei messaggi visualizzati.
  • La descrizione dell'operazione che si stava eseguendo quando si è verificato il problema.
  • Il modo in cui si è tentato di risolvere il problema.

Microsoft fornisce un servizio gratuito di assistenza tecnica telefonica, riservato agli utenti registrati; tali utenti avranno la possibilità di sottoporre due richieste di supporto tecnico (denominate "Incident") per l'intero ciclo di vita del prodotto. Domande di prevendita, segnalazioni di problemi o difetti fisici del prodotto stesso non saranno considerate "Incident" e quindi la loro soluzione non porterà a diminuire il numero di richieste ancora usufruibili da parte del cliente.

Per avvalersi del servizio di supporto tecnico Microsoft telefonare al numero 0270 398 398. Allo stesso numero è inoltre possibile ricevere informazioni dettagliate sui servizi di assistenza Microsoft. Ulteriori informazioni tecniche sui prodotti, sui servizi e sulle politiche di assistenza sono anche disponibili su Internet all'indirizzo http://www.microsoft.com/italy/support/.

Microsoft si riserva il diritto di modificare in ogni momento le modalità di accesso al supporto.

Per l'Italia:

Microsoft

Centro Direzionale S. Felice
Palazzo A
Via Rivoltana 13
20090 Segrate MI
Telefono: 0270 398 398
Fax: 0270 392 020
Servizio Clienti Microsoft: 0270 398 398
Indirizzo Internet: http://www.microsoft.com/italy/

Utilizzare Microsoft System Info per visualizzare le informazioni sul sistema

Microsoft System Info consente di eseguire una verifica del computer e di visualizzare le informazioni relative al nome del prodotto e al sistema operativo in uso, quali i tipi di carattere, la stampa, gli strumenti di correzione, i filtri grafici, i convertitori di testo, le registrazioni OLE e lo schermo. Queste informazioni risultano utili quando si contatta il Servizio Supporto Tecnico Clienti Microsoft.

Per visualizzare le informazioni con Microsoft System Info

1. Scegliere Informazioni su dal menu ?
2. Scegliere il pulsante System Info.
3. Selezionare il tipo di informazione che si desidera visualizzare

È inoltre possibile salvare o stampare le informazioni desiderate, nonché eseguire i programmi dalla finestra di dialogo Microsoft System Information.

Internet

Consente di accedere alla Microsoft Knowledge Base e alla Microsoft Software Library. L'indirizzo del sito Microsoft su Internet è http://www.microsoft.com/italy/

Servizi di supporto Personal, Professional e Alliance

Consentono l'accesso preferenziale e prioritario ai tecnici più esperti del Servizio Supporto Tecnico Clienti per informazioni su tutti i prodotti e le piattaforme.Sono disponibili abbonamenti annuali o tariffe per singoli interventi. Per ulteriori informazioni contattare il Servizio Clienti Microsoft al numero 0270 398 398 dalle 9.00 alle 12.30 e dalle 14.30 alle 18.00 dal lunedì al venerdì esclusi i giorni festivi.

Servizi di supporto prevendita

I servizi di supporto Microsoft offrono accesso ad un supporto prevendita completo e di alta qualità per informazioni tecniche gratuite su prodotti e piattaforme Microsoft. In Italia telefonare al numero 0270 398 398 dalle 9.00 alle 18.00 dal lunedì al venerdì, esclusi i giorni festivi.
Consentono l'accesso preferenziale e prioritario ai tecnici più esperti del Servizio Supporto Tecnico Clienti per informazioni su tutti i prodotti e le piattaforme.Sono disponibili abbonamenti annuali o tariffe per singoli interventi. Per ulteriori informazioni, contattare il Microsoft Support Service al numero 0270 398 398 dalle 9.00 alle 18.00 dal lunedì al venerdì esclusi i giorni festivi.

Altri servizi Microsoft

Microsoft Gold Certified Partner for Support Services

I Microsoft Gold Certified Partner for Support Services costituiscono un gruppo selezionato di fornitori di soluzioni che offrono supporto personalizzato e di elevata qualità per ambienti multivendor nel suo complesso, a partire dalla progettazione, implementazione e manutenzione di sistemi. I servizi offerti comprendono il supporto on-site, servizi di integrazione e implementazione, servizi di help desk, supporto hardware, risorse per lo sviluppo, e così via. Contattando un Microsoft Gold Certified Partner for Support Services si avrà l'opportunità di lavorare con un unico fornitore per ogni esigenza di servizi e supporto tecnico. Per avere a disposizione un servizio ancora più completo è inoltre possibile combinare i servizi dei Microsoft Gold Certified Partner for Support Services con l'help desk della propria azienda o con il servizio di supporto Microsoft più adatto alle proprie esigenze.

Per ulteriori informazioni sul programma Microsoft Gold Certified Partner for Support Services, telefonare al numero 0270 398 398 dalle 9.00 alle 18.00 dal lunedì al venerdì, esclusi i giorni festivi.

Programma Microsoft Certified Partner

Il programma Microsoft Certified Partner coinvolge una vasta gamma di partner dalle riconosciute competenze tecnologiche e di business. A queste società Microsoft offre la possibilità di certificare il loro impegno e la loro esperienza nel quadro del nuovo programma di partnership, usufruendo di una serie di vantaggi di rilievo, dal punto di vista della tecnologia, della formazione e degli strumenti marketing.

Per informazioni, telefonare al numero 0270 398 398 dalle 9.00 alle 18.00 dal lunedì al venerdì, esclusi i giorni festivi.

Microsoft TechNet

Microsoft TechNet consente di ottenere in modo rapido risposte a problemi tecnici sui sistemi Microsoft e sui prodotti desktop. In TechNet è disponibile una vasta gamma di informazioni, dai dati fondamentali per sistemi client-server e gruppi di lavoro, a informazioni sulle piattaforme, prodotti per database, fino alle più recenti novità per il supporto ad applicazioni per Microsoft Windows e Macintosh.

Gli utenti di TechNet hanno diritto a:

  • CD mensili che contengono la Microsoft Knowledge Base, kit di risorse per i sistemi operativi Microsoft, soluzioni per i clienti, note sulle più importanti conferenze Microsoft e altre informazioni utili.
  • CD mensili supplementari (driver e patch) che contengono la Microsoft Software Library.
  • Sconti fino al 25% su alcuni testi editi da Microsoft Press acquistandoli in rete; per conoscere gli indirizzi delle librerie virtuali visitate il sito www.microsoft.com/italy/mspress

Per ulteriori informazioni su Microsoft TechNet, telefonare al numero 0270 398 398 dalle 9.00 alle 18.00 dal lunedì al venerdì, esclusi i giorni festivi.

Microsoft Developer Network

Microsoft Developer Network è un programma di abbonamento che consente di accedere ad informazioni tecniche e sulla tecnologia di sviluppo Microsoft.

Development Library (MSDN level 1) è un CD-ROM trimestrale e costituisce lo strumento ufficiale per reperire tutte le informazioni tecniche necessarie alla programmazione in ambiente Windows. Offre oltre 100.000 pagine di informazioni tecniche non reperibili altrove che comprendono articoli tecnici, codice sorgente di applicazioni di esempio documentate, specifiche sulle nuove tecnologie, tutta la documentazione relativa agli SDK, DDK ed ai prodotti di sviluppo, i resource kit per i sistemi operativi della famiglia Microsoft Windows, alcuni importanti libri della Microsoft Press, Developer Knowledge Base con articoli con rapporti su errori riscontrati e notizie di carattere tecnico, strumenti e utilità, corsi autodidattici, pubblicazioni, presentazioni e codice di esempio.
Development Platform (MSDN level 2) è il canale utilizzato da Microsoft per la distribuzione di tutti i kit di strumenti per l'ambiente Microsoft Windows ed i sistemi operativi disponibili presso Microsoft. Oltre ad includere la Developer Library (MSDN livello 1), comprende le attuali versioni USA ed internazionali dei sistemi operativi della famiglia Microsoft Windows e tutti gli SDK e DDK Microsoft richiesti per lo sviluppo di applicazioni per Microsoft Windows. È inoltre disponibile il software non ancora rilasciato se non coperto da contratti di segretezza.
BackOffice Test Platform (MSDN level 3, include level 2 e level 1)
offre l'ambiente ideale per lo sviluppo ed il testing di applicazioni client-server prima della loro distribuzione sul mercato o per l'utilizzo all'interno di aziende.

Ogni nuovo gruppo di dischi include le versioni più recenti del materiale già incluso nella versione precedente oltre ad eventuali nuovi sistemi operativi, SDK e DDK commercializzati nel frattempo.

Per ulteriori informazioni sul servizio, rivolgersi alla filiale Microsoft.

Supporto tecnico nel mondo

All'estero, per qualsiasi domanda riguardante un prodotto Microsoft:

  • consultare la documentazione e altro materiale stampato incluso nella confezione del prodotto.
  • consultare la Guida in linea.
  • consultare i file Readme.htm presenti nei dischi del prodotto. Questi file contengono informazioni generali divenute disponibili dopo la stampa dei manuali.
  • consultare i servizi on-line.

Se non si trova una soluzione, è possibile ricevere informazioni su come ottenere assistenza per i prodotti contattando la filiale Microsoft del paese in cui ci si trova.

Servizi di supporto Microsoft

I servizi di supporto Microsoft, ove disponibili, offrono un'ampia gamma di scelte e accesso ad un supporto tecnico completo e di alta qualità.

I servizi di supporto Microsoft sono soggetti ai prezzi, termini e condizioni Microsoft validi in ogni paese al momento in cui un servizio viene usato, e sono soggetti a cambiamenti senza preavviso.

Chiamare una filiale Microsoft

Prima di chiamare, accertarsi di avere a portata di mano la documentazione del prodotto e di trovarsi in prossimità del computer. Potrebbe inoltre essere necessario fornire le seguenti informazioni:

  • il numero di versione del prodotto Microsoft utilizzato e il numero di serie, se disponibile.
  • il tipo di hardware di cui si dispone, compreso l'hardware di rete, se esistente.
  • il sistema operativo in uso.
  • il contenuto esatto dei messaggi visualizzati.
  • la descrizione dell'operazione che si stava eseguendo quando si è verificato il problema.
  • il modo in cui si è tentato di risolvere il problema.

Per ottenere l'elenco aggiornato delle filiali Microsoft nel mondo, scegliere il menu Worldwide Support dal sito Internet http://www.microsoft.com/support.

Se nel paese di interesse non è presente una filiale Microsoft, rivolgersi al rivenditore presso cui è stato acquistato il prodotto Microsoft.