Servizio supporto tecnico

Per ottenere il servizio supporto tecnico, rivolgersi al produttore del computer. Per ricevere il numero di telefono del servizio supporto tecnico locale, fare riferimento alla documentazione fornita con il computer.